ÍndiceForoRegistrarselinksConectarse

Alguno tiene solución

Ver el tema anterior Ver el tema siguiente Ir abajo
AutorMensaje
Cabronet
El Puto Amo
El Puto Amo
Cabronet


MensajeTema: Alguno tiene solución Vie Dic 12, 2008 12:13 pm

Ayer, intenté pasar ITV en Vilafranca del Penedes, y salí con la lista de la compra de Navidades, o la Carta de Reyes de un crio. Mi Patrol es un 260 atmosferico del 91 y, de toda la lista, 4 faltas graves, se reunen, en un solo elemento, el bloque de luces posterior derecho, de dia normalmente, cuando pones el intermitente, D, y pisas el freno, el intermitente se apaga, y de noche con luces de posición, cuando pones el intermitente, tienes un bonito efecto rebote con las luces de pos. en plan disco. y si tocas el freno se apaga el inter. no me digais lo clasico de es un probema de masas, esto lo doy por aceptado. mi pregunta es, alguno tiene una solucion nivel bricoleador medio (yo) gracias.
_________________
[Tienes que estar registrado y conectado para ver esa imagen]

Volver arriba Ir abajo
http://Cabronet@rebeldes4x4.zzn.com
Patról150
Administrador del Foro
Administrador del Foro
Patról150


MensajeTema: Re: Alguno tiene solución Vie Dic 12, 2008 2:56 pm

Quizas sea un problema de masas? jejeje Siento que te hayan echado atras la ITV y siento también no poder ayudarte, que yo de chapucillas cero patatero.
_________________
[Tienes que estar registrado y conectado para ver esa imagen]

Restauración de mi Patrol: [Tienes que estar registrado y conectado para ver este vínculo]
Volver arriba Ir abajo
http://www.minissanpatrol.es.vg
david25
Profesional
Profesional
david25


MensajeTema: Re: Alguno tiene solución Vie Dic 12, 2008 4:00 pm

¿tienes enganche de remolque?
Volver arriba Ir abajo
Cabronet
El Puto Amo
El Puto Amo
Cabronet


MensajeTema: Re: Alguno tiene solución Vie Dic 12, 2008 4:20 pm

david25 escribió:
¿tienes enganche de remolque?
Si, yno miraron con el aparato el enchufe antes lo hacian
_________________
[Tienes que estar registrado y conectado para ver esa imagen]

Volver arriba Ir abajo
http://Cabronet@rebeldes4x4.zzn.com
Cabronet
El Puto Amo
El Puto Amo
Cabronet


MensajeTema: Re: Alguno tiene solución Vie Dic 12, 2008 4:21 pm

Patról ningun problema, cada cual lu suyo.
_________________
[Tienes que estar registrado y conectado para ver esa imagen]

Volver arriba Ir abajo
http://Cabronet@rebeldes4x4.zzn.com
david25
Profesional
Profesional
david25


MensajeTema: Re: Alguno tiene solución Vie Dic 12, 2008 4:29 pm

Cabronet escribió:
david25 escribió:
¿tienes enganche de remolque?
Si, yno miraron con el aparato el enchufe antes lo hacian

revisa la instalacion electrica del enganche,que la mayoria de veces el problema esta alli
Volver arriba Ir abajo
Cabronet
El Puto Amo
El Puto Amo
Cabronet


MensajeTema: Re: Alguno tiene solución Vie Dic 12, 2008 4:45 pm

Gracias David, ahora que lo dices la funda de los cables esta cortada, cosas del anterior prop. pensé
_________________
[Tienes que estar registrado y conectado para ver esa imagen]

Volver arriba Ir abajo
http://Cabronet@rebeldes4x4.zzn.com
janalgo
Aficionado
Aficionado
janalgo


MensajeTema: Re: Alguno tiene solución Vie Dic 12, 2008 5:51 pm

mira tambien la conexion de los calbes que va debajo del coche que se suele embarra y suele hacer cortocircuito, te lo digo porque a mi me paso y me cambiaron el conector y no me volvieron a fallar
Volver arriba Ir abajo
Cabronet
El Puto Amo
El Puto Amo
Cabronet


MensajeTema: Re: Alguno tiene solución Vie Dic 12, 2008 6:10 pm

Familia, gracias prueba superada parece que funciona, 4 problemas solucionados, solo faltan 2 y medio pero estos son faciles
_________________
[Tienes que estar registrado y conectado para ver esa imagen]

Volver arriba Ir abajo
http://Cabronet@rebeldes4x4.zzn.com
nitrocharly
Nuevo
Nuevo



MensajeTema: Re: Alguno tiene solución Sáb Oct 17, 2009 12:29 am

seguramente será la instalación del enchufe de las luces del remolque...en mi coche (Ssang Yong Rexton) hacía mal contacto y cuando lo enchufaba al pillar 2 o 3 baches se me encendian los testigos de error en el ABS, EBD y ESP.

Espero que lo soluciones pronto amigo ;)
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: Alguno tiene solución

Volver arriba Ir abajo

Alguno tiene solución

Ver el tema anterior Ver el tema siguiente Volver arriba
Página 1 de 1.

Insertar imágenes con:          

  Insertar otros archivos con:      



Permisos de este foro:No puedes responder a temas en este foro.
Rebeldes 4x4 :: TODOTERRENO / 4X4 / SUV :: Comunicaciones, electrónica y electricidad-

Rebeldes 4x4 en Facebook

Foros gratis en ForoActivo | © phpBB | Foro gratis de asistencia | Contactar | Denunciar un abuso | Foroactivo.com